source: spip-zone/_galaxie_/plugins-spip-net/svp2010/content/recherche.html @ 52069

Last change on this file since 52069 was 52069, checked in by brunobergot@…, 10 years ago

à tester : afficher les plugins/paquets compatibles avec la branche stable par défaut sur les différentes pages du site

File size: 560 bytes
Line 
1[(#REM) Cartouche avec le titre de la page et les informations generales ]
2<div class="cartouche">
3        <h1 class="h1">
4                <:resultats_recherche|image_typo{police=HelveNeuThiCon.ttf, taille=70px, largeur=1300, couleur=#CATEGORIE|categorie2couleur}
5                        |image_reduire_par{2}
6                        |image_aplatir{gif,eeeeee,256,true}:>
7        </h1>
8        <p class="soustitre">&#171;&nbsp;#RECHERCHE &nbsp;&#187;[ <:pluginspip:compat_spip:> (#ENV{compatible_spip,#EVAL{_SVP_BRANCHE_STABLE}})]</p>
9</div>
10
11[(#REM) Tableau des infos de synthese des plugins ]
12<INCLURE{fond=listes/plugins,env,ajax} />
Note: See TracBrowser for help on using the repository browser.