source: spip-zone/_plugins_/convertisseur/branches/v1/paquet.xml @ 78157

Last change on this file since 78157 was 78157, checked in by spip.franck@…, 7 years ago

De préférence dans paquet, il faut mettre 3.0.* et non 3.0.99

File size: 604 bytes
RevLine 
[57358]1<paquet
2        prefix="convertisseur"
3        categorie="edition"
4        version="0.4.3"
5        etat="test"
[78157]6        compatibilite="[2.0.0;3.0.*]"
[57358]7        logo="img_pack/convertisseur.png"
8        documentation="http://www.spip-contrib.net/Plugin-Convertisseur"
9>
10  <nom>Convertisseur</nom>
11 
12  <auteur lien="http://www.erational.org">erational</auteur>
13  <auteur lien="http://zzz.rezo.net/">Fil</auteur>
14  <licence lien="http://www.gnu.org/licenses/gpl-3.0.html">GNU/GPL</licence>
15   
16  <menu nom="convertisseur" titre="convertisseur:convertir_titre" parent="bando_edition" icone="images/convertisseur-16.png" />
17       
18</paquet>
Note: See TracBrowser for help on using the repository browser.