source: spip-zone/_plugins_/criteres_suivant_precedent/paquet.xml @ 60334

Last change on this file since 60334 was 60334, checked in by kent1@…, 9 years ago

on passe par un fichier _fonctions pour marcher en 3.0 + paquet.xml

On passe en stable également

File size: 515 bytes
Line 
1<paquet
2        prefix="suivant_precedent"
3        categorie="navigation"
4        version="1.3.2"
5        etat="stable"
6        compatibilite="[2.1;3.0.99]"
7        logo="images/precedent_suivant-128.png"
8        documentation="http://www.spip-contrib.net/Criteres-precedent-et-suivant"
9>       
10
11        <nom>Crit&#232;res Suivant / Pr&#233;c&#233;dent</nom>
12        <!-- Ajoute des critères de boucles <code>{suivant}</code> et <code>{precedent}</code> -->
13
14        <auteur>Matthieu Marcillaud</auteur>
15
16        <licence lien="http://www.gnu.org/licenses/gpl-3.0.html">GPL 3</licence>
17</paquet>
Note: See TracBrowser for help on using the repository browser.