source: spip-zone/_plugins_/emogrifier/trunk/paquet.xml @ 107511

Last change on this file since 107511 was 107511, checked in by arnaud.berard@…, 2 years ago

La lib emogrifier n'est compatible que php 5.5 minimum on le précise dans le paquet,

pour afficher une alerte au cas ou on l'installe sur un hébergement non compatible.

+z

File size: 457 bytes
Line 
1<paquet
2        prefix="emogrifier"
3        categorie="outil"
4        version="1.0.9"
5        etat="test"
6        compatibilite="[3.0.5;3.2.*]"
7        documentation="https://github.com/bystrano/emogrifier"
8        logo="prive/themes/images/emogrifier-24.gif"
9>
10        <!--
11                Paquet genere le 2013-08-29 17:21:47
12        -->
13
14        <nom>Emogrifier</nom>
15
16        <auteur lien='http://vertige.org'>Vertige ASBL</auteur>
17
18        <licence>GNU/GPL</licence>
19       
20        <necessite nom="php" compatibilite="[5.5;]" />
21
22</paquet>
Note: See TracBrowser for help on using the repository browser.