source: spip-zone/_plugins_/googleplus1/paquet.xml @ 52140

Last change on this file since 52140 was 52140, checked in by eric@…, 10 years ago

C'est pas parce que le paquet.xml n'est utilisé qu'à partir de SPIP 3 qu'il ne faut pas donner sa compat globale.

File size: 469 bytes
Line 
1<paquet
2        prefix="googleplus1"
3        categorie="communication"
4        version="0.4.0"
5        etat="stable"
6        compatibilite="[2.0.10;3.0.*]"
7        documentation="http://www.spip-contrib.net/Google-1"
8        logo="images/plusone-32.png"
9>
10
11        <nom>Google +1</nom>
12        <!-- Gestion des brèves dans SPIP -->
13
14        <auteur>Phil</auteur>
15
16        <pipeline nom="insert_head_css" inclure="googleplus1_insert_head.php" />
17        <pipeline nom="insert_head" inclure="googleplus1_insert_head.php" />
18
19</paquet>
Note: See TracBrowser for help on using the repository browser.