source: spip-zone/_plugins_/inscription_motdepasse/trunk/formulaires/inc-inscriptionmotdepasse.html @ 96355

Last change on this file since 96355 was 96355, checked in by rastapopoulos@…, 4 years ago

Rendre le plugin compatible 3.0 et 3.1 dans le même temps. Du coup, on nécessite Saisies vu qu'il est sur plus de 90% des sites >= 3.0. Et on change la regex d'insertion.

File size: 227 bytes
Line 
1
2[(#SAISIE{input, password, label=<:inscriptionmotdepasse:champ_password_label:>, obligatoire=oui})]
3[(#SAISIE{input, password_confirmation, label=<:inscriptionmotdepasse:champ_password_confirmation_label:>, obligatoire=oui})]
Note: See TracBrowser for help on using the repository browser.