source: spip-zone/_plugins_/langue_preferee/paquet.xml @ 106596

Last change on this file since 106596 was 106596, checked in by spip.franck@…, 3 years ago

Quand il y a changement de borne de compatibilité, il faut aussi le faire dans plugin.xml car il s'agit du même plug et ne pas oublier de faire un z+1 pour que les sites l'utilisant le sache

File size: 541 bytes
Line 
1<paquet
2        prefix="languepreferee"
3        categorie="navigation"
4        version="0.4.7"
5        etat="stable"
6        compatibilite="[1.9.2;3.2.*]"
7        logo="langue-preferee.png"
8        documentation="https://contrib.spip.net/Plugin-Langue-preferee-par-l-internaute"
9>
10
11        <nom>Langue pr&#233;f&#233;r&#233;e</nom>
12        <!-- Diriger l'internaute vers le secteur de sa langue -->
13
14        <auteur>Nicolas Hoizey</auteur>
15        <auteur>Chryjs</auteur>
16        <auteur>BobCaTT</auteur>
17
18        <copyright>2007-2017</copyright>
19
20        <licence lien="http://www.gnu.org/licenses/gpl-3.0.html">GPL 3</licence>
21</paquet>
Note: See TracBrowser for help on using the repository browser.