source: spip-zone/_plugins_/scssphp/trunk/lang/paquet-scssphp_fr.php @ 115305

Last change on this file since 115305 was 115305, checked in by cedric@…, 11 months ago

Version 2.0 du plugin :

  • Requiert PHP 5.6+ et SPIP 3.1+
  • nouveau logo base sur logo Saas + logo PHP alternatif
  • petite optimisation en supprimant le fichier _pipelines
File size: 502 bytes
Line 
1<?php
2// This is a SPIP language file  --  Ceci est un fichier langue de SPIP
3// Fichier source, a modifier dans svn://zone.spip.org/spip-zone/_plugins_/saisies/trunk/lang/
4if (!defined('_ECRIRE_INC_VERSION')) {
5        return;
6}
7
8$GLOBALS[$GLOBALS['idx_lang']] = array(
9
10        // S
11        'scssphp_description' => 'Intégration de l’implémentation php de SCSS [->http://leafo.github.io/scssphp/]. Il faut avoir au minimum PHP 5.6 pour le bon fonctionnement de cette intégration.',
12        'scssphp_titre' => 'SCSS PHP'
13);
Note: See TracBrowser for help on using the repository browser.