Changeset 10220 in spip-zone


Ignore:
Timestamp:
Mar 7, 2007, 1:20:33 AM (14 years ago)
Author:
patfr@…
Message:

on met à jour les versions testées : ok Spip 1.9.1 et 1.9.2

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/_test_/agenda_alternatives/plugin.xml

    r9416 r10220  
    1818
    1919Pour en savoir plus, lire le fichier {{lisezmoi.txt}}.
    20 _ Ce plugin est compatible avec Spip v1.9.1 et Alternatives v1.9.1.2.
    21 _ Le plugin SkTheme (et donc Alternatives v1.9.1.2 !) ne semblent pas compatibles avec vSpip 1.9.2
     20_ Ce plugin a été testé sous Spip v1.9.1, v1.9.2 et Alternatives v1.9.1.2.
    2221</description>
    2322        <lien>bient&ocirc;t ?</lien> <!-- URI de documentation -->
Note: See TracChangeset for help on using the changeset viewer.