Changeset 103626 in spip-zone for _plugins_/less-css/trunk


Ignore:
Timestamp:
Mar 27, 2017, 9:35:09 PM (16 months ago)
Author:
chankalan@…
Message:

compatibilité SPIP 3.2

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/less-css/trunk/plugin.xml

    r102567 r103626  
    2121                <nom>insert_head</nom>
    2222        </pipeline>
    23         <necessite id="SPIP" version="[2.1.0;3.1.99]" />
     23        <necessite id="SPIP" version="[2.1.0;3.2.99]" />
    2424</plugin>
Note: See TracChangeset for help on using the changeset viewer.