Changeset 107075 in spip-zone


Ignore:
Timestamp:
Oct 20, 2017, 1:14:38 PM (3 years ago)
Author:
toine@…
Message:

compatible 3.2

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _themes_/spipr/v1/readable/plugin.xml

    r103490 r107075  
    11<plugin>
    22        <nom>Readable</nom>
    3         <version>2.2.4</version>
     3        <version>2.2.5</version>
    44        <etat>stable</etat>
    55        <auteur>Cedric</auteur>
     
    88        <description>Optimized for legibility</description>
    99        <icon>vignette.png</icon>
    10         <necessite id="SPIP" version="[3.0.0;3.1.99]" />
     10        <necessite id="SPIP" version="[3.0.0;3.2.99]" />
    1111        <utilise id="spipr" version="[0.1.0-dev;]" />
    1212        <categorie>theme</categorie>
Note: See TracChangeset for help on using the changeset viewer.