Changeset 109197 in spip-zone


Ignore:
Timestamp:
Feb 28, 2018, 9:22:38 AM (2 years ago)
Author:
gouz@…
Message:

modification de <utilise vers <necessite notification et version++ pour plugin inscription_motdepasse

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/inscription_motdepasse/trunk/paquet.xml

    r109102 r109197  
    22        prefix="inscriptionmotdepasse"
    33        categorie="auteur"
    4         version="1.0.12"
     4        version="1.0.13"
    55        etat="stable"
    66        compatibilite="[3.0.0;3.2.*]"
     
    1515        <licence>GPL v3</licence>
    1616
     17        <necessite nom="notifications" compatibilite="[3.0.0;[" />
     18
    1719        <necessite nom="facteur" compatibilite="[3.4.7;]" />
    1820        <necessite nom="saisies" compatibilite="[2.6.1;]"/>
Note: See TracChangeset for help on using the changeset viewer.