Changeset 116093 in spip-zone for _plugins_/legendes


Ignore:
Timestamp:
Jul 22, 2019, 6:22:10 PM (7 months ago)
Author:
spip.franck@…
Message:

Je monte la version mini du necessite de saisies pour êtres sûr que les gens installeront les plug avec une version secu

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/legendes/trunk/paquet.xml

    r114887 r116093  
    2424        <pipeline nom="jqueryui_plugins" inclure="legendes_pipelines.php" />
    2525
    26         <necessite nom="saisies" compatibilite="[3.14.0;[" />
     26        <necessite nom="saisies" compatibilite="[3.23.2;[" />
    2727        <necessite nom="jqueryui" compatibilite="[1.12.1;[" />
    2828        <necessite nom="medias" compatibilite="[2.20.15;[" />
Note: See TracChangeset for help on using the changeset viewer.