Changeset 116095 in spip-zone for _plugins_/optionsproduits/trunk


Ignore:
Timestamp:
Jul 22, 2019, 8:46:49 PM (5 months ago)
Author:
spip.franck@…
Message:

être certain que les plug ont une version de saisies "sûr", normalement, cela devrait être bon, car aucun n'avait de borne max concernant saisies

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/optionsproduits/trunk/paquet.xml

    r113106 r116095  
    1515        <licence>GNU/GPL</licence>
    1616
    17         <necessite nom="saisies" compatibilite="[2.28.0;]" />
     17        <necessite nom="saisies" compatibilite="[3.23.2;]" />
    1818        <necessite nom="rang" compatibilite="[1.0.3;]" />
    1919        <necessite nom="spip_bonux" compatibilite="[3.4.2;]" />
Note: See TracChangeset for help on using the changeset viewer.