Ignore:
Timestamp:
Jul 22, 2019, 9:05:09 PM (12 months ago)
Author:
spip.franck@…
Message:

ëtre certain d'avoir une version de saisies "sûr", normalement, il ne devrait pas y avoir de problème car il n'y avait pas de borne max concernant saisies

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _squelettes_/parallelism4spip/branches/v1/paquet.xml

    r113105 r116096  
    22        prefix="parallelism"
    33        categorie="squelette"
    4         version="0.5.3"
     4        version="0.5.4"
    55        etat="stable"
    66        compatibilite="[3.0.1;3.2.*]"
     
    2323        <necessite nom="crayons" compatibilite="[1.42.0;[" />
    2424        <necessite nom="pages" compatibilite="[1.2.4;[" />
    25         <necessite nom="saisies" compatibilite="[2.28.0;[" />
     25        <necessite nom="saisies" compatibilite="[3.23.2;[" />
    2626
    2727</paquet>
Note: See TracChangeset for help on using the changeset viewer.