Changeset 116096 in spip-zone for _squelettes_/soyezcreateurs_net/trunk


Ignore:
Timestamp:
Jul 22, 2019, 9:05:09 PM (7 months ago)
Author:
spip.franck@…
Message:

ëtre certain d'avoir une version de saisies "sûr", normalement, il ne devrait pas y avoir de problème car il n'y avait pas de borne max concernant saisies

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _squelettes_/soyezcreateurs_net/trunk/plugins/soyezcreateurs/paquet.xml

    r115985 r116096  
    22        prefix="soyezcreateurs"
    33        categorie="squelette"
    4         version="5.0.66"
     4        version="5.0.67"
    55        etat="stable"
    66        compatibilite="[3.1.8;3.2.*]"
     
    4242        <necessite nom="ppp" compatibilite="[1.0.7;[" />
    4343        <necessite nom="pp_chgt_lg" compatibilite="[0.3.1;[" />
    44         <necessite nom="saisies" compatibilite="[3.11.1;[" />   
     44        <necessite nom="saisies" compatibilite="[3.23.2;[" />   
    4545        <necessite nom="spip_bonux" compatibilite="[3.2.0;[" />
    4646        <necessite nom="typoenluminee" compatibilite="[3.5.12;[" />
Note: See TracChangeset for help on using the changeset viewer.