Changeset 117885 in spip-zone


Ignore:
Timestamp:
Sep 18, 2019, 11:03:56 AM (16 months ago)
Author:
bruno@…
Message:

version 2.0.10 : nécessite php:openssl

Fix #4349

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _core_/plugins/svp/paquet.xml

    r116208 r117885  
    22        prefix="svp"
    33        categorie="maintenance"
    4         version="2.0.9"
     4        version="2.0.10"
    55        etat="stable"
    66        compatibilite="[3.3.0-dev;3.3.*]"
     
    2929
    3030        <necessite nom="archiviste" compatibilite="[0.3.0;]" />
     31        <necessite nom="php:openssl" />
    3132</paquet>
Note: See TracChangeset for help on using the changeset viewer.