Changeset 117995 in spip-zone


Ignore:
Timestamp:
Sep 30, 2019, 6:56:18 PM (9 months ago)
Author:
eric@…
Message:

Autant mettre la compat de Compositions à la version 3.7.6 puisque c'est le cas.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/noizetier/trunk/paquet.xml

    r117994 r117995  
    4343        <necessite nom="verifier" compatibilite="[1.8.2;[" />
    4444
    45         <utilise nom="compositions" compatibilite="[3.5.10;[" />
     45        <utilise nom="compositions" compatibilite="[3.7.6;[" />
    4646        <utilise nom="ieconfig" compatibilite="[1.3.2;[" />
    4747
Note: See TracChangeset for help on using the changeset viewer.