Changeset 118001 in spip-zone


Ignore:
Timestamp:
Oct 1, 2019, 3:42:20 AM (5 months ago)
Author:
salvatore@…
Message:

[Salvatore] verifier_plugins Export depuis http://trad.spip.net

Location:
_plugins_/verifier_plugins/trunk/lang
Files:
1 added
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/verifier_plugins/trunk/lang/verifier_plugins_fr.php

    r103608 r118001  
    11<?php
    22// This is a SPIP language file  --  Ceci est un fichier langue de SPIP
    3 
     3// Fichier source, a modifier dans svn://zone.spip.org/spip-zone/_plugins_/verifier_plugins/trunk/lang/
    44if (!defined('_ECRIRE_INC_VERSION')) {
    55        return;
     
    1616        'liste_plugins_inactifs' => 'Liste des plugins inactifs',
    1717
     18        // P
     19        'plugin_borne' => 'Bornes',
     20        'plugin_compat_version' => 'Compatible SPIP @version@',
     21        'plugin_compat_version_maj' => 'La dernière version du plugin sur la zone est compatible, veuillez mettre votre plugin à jour.',
     22        'plugin_compat_version_maj_gestion' => 'Gestion des plugins',
     23        'plugin_compat_version_notok' => 'Le plugin actuellement installé est signalé comme incompatible ou à vérifier',
     24        'plugin_compat_version_ok' => 'OK',
     25        'plugin_nom' => 'Nom du plugin',
     26
    1827        // T
    1928        'titre_verifier_plugins' => 'Vérifier la compatibilité des plugins avec un autre version de SPIP',
    20         'titre_verifier_plugins_version' => 'Vérifier la compatibilité des plugins avec SPIP&nbsp;@version@',
    21 
    22         // P
    23         'plugin_nom' => 'Nom du plugin',
    24         'plugin_borne' => 'Bornes',
    25         'plugin_compat_version' => 'Compatible SPIP&nbsp;@version@',
    26         'plugin_compat_version_ok' => 'OK',
    27         'plugin_compat_version_notok' => 'Le plugin actuellement installé est signalé comme incompatible ou à vérifier',
    28         'plugin_compat_version_maj' => 'La dernière version du plugin sur la zone est compatible, veuillez mettre votre plugin à jour.',
    29         'plugin_compat_version_maj_gestion' => 'Gestion des plugins',
     29        'titre_verifier_plugins_version' => 'Vérifier la compatibilité des plugins avec SPIP @version@',
    3030
    3131        // V
    32         'version_cible' => 'Afficher la compatibilité des plugins pour',
    33 
     32        'version_cible' => 'Afficher la compatibilité des plugins pour'
    3433);
Note: See TracChangeset for help on using the changeset viewer.