Changeset 118105 in spip-zone


Ignore:
Timestamp:
Oct 10, 2019, 1:03:09 PM (4 months ago)
Author:
toutati@…
Message:

nécessite le plugin Vérifier puisqu'il utilise son API (Maieul)

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/libphonenumber/paquet.xml

    r118090 r118105  
    22        prefix="libphonenumber"
    33        categorie="outil"
    4         version="1.0.0"
     4        version="1.0.1"
    55        etat="dev"
    66        compatibilite="[3.2.4;3.2.*]"
     
    2222        <lib nom="libphonenumber" lien="https://github.com/giggsey/libphonenumber-for-php/archive/master.zip" />
    2323        <necessite nom="pays" compatibilite="[3.2.0;]" />
     24        <necessite nom="verifier" compatibilite="[1.9.5;]" />
    2425       
    2526</paquet>
Note: See TracChangeset for help on using the changeset viewer.