Changeset 118111 in spip-zone


Ignore:
Timestamp:
Oct 11, 2019, 8:53:40 AM (2 months ago)
Author:
dominique.lepaisant@…
Message:

Nécessite spipr-dane > 1.0.5

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/spipr-dane-config/trunk/paquet.xml

    r118063 r118111  
    22        prefix="sdc"
    33        categorie="maintenance"
    4         version="0.1.8"
     4        version="0.1.9"
    55        etat="dev"
    66        compatibilite="[3.0.17;3.2.*]"
     
    1414        <auteur>Dominique Lepaisant</auteur>
    1515
    16         <necessite nom="spipr_dane" compatibilite="[1.0.0;[" />
     16        <necessite nom="spipr_dane" compatibilite="[1.0.5;[" />
    1717        <necessite nom="palette" compatibilite="[4.0.0;[" />
    1818        <necessite nom="saisies" compatibilite="[3.23.2;[" />
Note: See TracChangeset for help on using the changeset viewer.