Changeset 118112 in spip-zone


Ignore:
Timestamp:
Oct 11, 2019, 8:57:20 AM (2 months ago)
Author:
dominique.lepaisant@…
Message:

Nécessite spipr-dane > 1.0.5

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/spipr-dane-noisettes/trunk/paquet.xml

    r115869 r118112  
    22        prefix="sdn"
    33        categorie="maintenance"
    4         version="0.1.0"
     4        version="0.1.1"
    55        etat="dev"
    66        compatibilite="[3.2.3;3.2.*]"
     
    2121        <licence>GNU/GPL</licence>
    2222
    23         <necessite nom="spipr_dane" compatibilite="[1.0.0;[" />
     23        <necessite nom="spipr_dane" compatibilite="[1.0.5;[" />
    2424        <necessite nom="noizetier" compatibilite="[3.0.0;[" />
    2525
Note: See TracChangeset for help on using the changeset viewer.