Changeset 118400 in spip-zone


Ignore:
Timestamp:
Nov 3, 2019, 3:37:55 PM (4 months ago)
Author:
spip.franck@…
Message:

Le plug est pour minimum spip 3.1 donc, la version de porte plume ne peut être plus petite que 1.15.11 https://zone.spip.org/trac/spip-zone/browser/spip-zone/_core_/tags/spip-3.1.0/plugins/porte_plume/paquet.xml

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/frimousses/trunk/paquet.xml

    r118108 r118400  
    2424        <pipeline nom="porte_plume_lien_classe_vers_icone" inclure="frimousses_fonctions.php" />
    2525
    26         <utilise nom="porte_plume" />
     26        <utilise nom="porte_plume" compatibilite="[1.15.11;]" />
    2727</paquet>
Note: See TracChangeset for help on using the changeset viewer.