Changeset 118405 in spip-zone


Ignore:
Timestamp:
Nov 3, 2019, 6:10:02 PM (6 weeks ago)
Author:
spip.franck@…
Message:

La version des plug doit être sous la forme x.y.z

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/diapo/trunk/paquet.xml

    r118273 r118405  
    22        prefix="diapo"
    33        categorie="multimedia"
    4         version="2.0"
     4        version="2.0.0"
    55        etat="stable"
    66        compatibilite="[3.0.0;3.2.*]"
Note: See TracChangeset for help on using the changeset viewer.