Ignore:
Timestamp:
Dec 4, 2019, 8:03:14 PM (8 months ago)
Author:
bruno@…
Message:

SPIP 3.3 nécessite PHP 5.6 mini

ref https://git.spip.net/SPIP/spip/commit/33e96afa4d1b3aeda7b791529174a798345b19a6

merci francky pour le ping :)

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _outils_/spip_loader/trunk/spip_loader.php

    r118016 r118911  
    4545                'dev' => array(
    4646                        'zip' => 'spip/dev/SPIP-svn.zip',
    47                         'php' => '5.4.0',
     47                        'php' => '5.6.0',
    4848                ),
    4949                '3.2' => array(
Note: See TracChangeset for help on using the changeset viewer.