Ignore:
Timestamp:
Jan 15, 2020, 10:20:07 AM (3 months ago)
Author:
maieul@…
Message:

La version 4.0.0 de formidable est simplement un changement de borne SPIP, sans rupture dans l'API. Formidable fusion est donc compatible.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/formidable_fusion/trunk/paquet.xml

    r113825 r119767  
    22        prefix="formifusion"
    33        categorie="communication"
    4         version="1.0.7"
     4        version="1.0.8"
    55        etat="test"
    66        compatibilite="[3.0.0;3.2.*]"
     
    1616        <auteur lien="http://arterrien.com">arterrien.com</auteur>
    1717        <licence>GPL</licence>
    18        
     18
    1919        <pipeline nom="affiche_droite" inclure="formifusion_pipelines.php" />
    20        
    21         <necessite nom="formidable" compatibilite="[2.5.11;3.*.*]" />
    22        
     20
     21        <necessite nom="formidable" compatibilite="[2.5.11;4.*.*]" />
     22
    2323</paquet>
Note: See TracChangeset for help on using the changeset viewer.