Changeset 25251 in spip-zone for _plugins_/_test_/honeypot


Ignore:
Timestamp:
Dec 16, 2008, 11:11:31 PM (12 years ago)
Author:
nicolas1.krebs2@…
Message:

correction de [25196] NK

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/_test_/honeypot/plugin.xml

    r25196 r25251  
    6060  <install>base/honeypot_upgrade.php</install>
    6161
    62         <necessite id="SPIP" version="[1.9.2;]" />
     62        <necessite id="SPIP" version="[1.9.0;]" />
    6363  <necessite id='cfg' version='[1.0.8;]' />
    6464  <necessite id="compat" version='[1.9.3;]' />
Note: See TracChangeset for help on using the changeset viewer.