Changeset 47932 in spip-zone for _plugins_/gravatar


Ignore:
Timestamp:
May 19, 2011, 11:02:19 AM (9 years ago)
Author:
eric@…
Message:

On vire pour l'instant l'étoile des intervalles de compatibilité que l'on remplace par 3.0.0.
On la remettra quand SPIP utilisera paquet.xml

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/gravatar/plugin.xml

    r47736 r47932  
    5858        </bouton>
    5959
    60         <necessite id="SPIP" version="[2.0.0;3.1.0)" />
     60        <necessite id="SPIP" version="[2.0.0;3.0.0]" />
    6161        <categorie>communication</categorie>
    6262</plugin>
Note: See TracChangeset for help on using the changeset viewer.