Ignore:
Timestamp:
Sep 29, 2011, 11:11:16 PM (10 years ago)
Author:
brunobergot@…
Message:

à tester : afficher les plugins/paquets compatibles avec la branche stable par défaut sur les différentes pages du site

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _galaxie_/plugins-spip-net/svp2010/content/recherche.html

    r48425 r52069  
    66                        |image_aplatir{gif,eeeeee,256,true}:>
    77        </h1>
    8         <p class="soustitre">&#171;&nbsp;#RECHERCHE&nbsp;&#187;</p>
     8        <p class="soustitre">&#171;&nbsp;#RECHERCHE &nbsp;&#187;[ <:pluginspip:compat_spip:> (#ENV{compatible_spip,#EVAL{_SVP_BRANCHE_STABLE}})]</p>
    99</div>
    1010
Note: See TracChangeset for help on using the changeset viewer.