Changeset 53642 in spip-zone for _plugins_/profil_public


Ignore:
Timestamp:
Oct 19, 2011, 6:20:21 PM (9 years ago)
Author:
cvallois@…
Message:

mise a jour des dépendances

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/profil_public/plugin.xml

    r53617 r53642  
    2121        <necessite id="SPIP" version='[2.1;]' />
    2222        <necessite id="jqueryui" version="[1.8.5;]" />
    23         <necessite id="contacts_et_organisations" version="[1.13.1;]" />
     23        <utilise id="contacts_et_organisations" version="[1.13;]" />
    2424        <utilise id="cfg" version="[1.16.0;]" />
    2525        <utilise id="tagshpere" version="[0.3;]" />
Note: See TracChangeset for help on using the changeset viewer.