Changeset 60810 in spip-zone for _plugins_/revision_nbsp/plugin.xml


Ignore:
Timestamp:
Apr 30, 2012, 9:30:56 AM (9 years ago)
Author:
fil@…
Message:

retour sur [53104] qui rendait le plugin incompatible SPIP 2.1 ; et ajout d'une nouvelle variante d'insecable (futur plugin si j'ai le temps)

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/revision_nbsp/plugin.xml

    r53128 r60810  
    44        <auteur>fil@rezo.net</auteur>
    55        <licence>&#169; 2005-2011 - GNU/GPL</licence>
    6         <version>0.4.0</version>
     6        <version>0.4.1</version>
    77        <etat>stable</etat>
    88        <description>
     
    2323        </pipeline>
    2424        <categorie>edition</categorie>
    25         <necessite id="SPIP" version="[1.9.2;2.0.99]" />
     25        <necessite id="SPIP" version="[1.9.2;2.1.99]" />
    2626</plugin>
Note: See TracChangeset for help on using the changeset viewer.