Changeset 61192 in spip-zone for _plugins_/tooltip/formulaires

Timestamp:
May 11, 2012, 12:01:58 PM (9 years ago)
Author:
kent1@…
Message:

Compatible SPIP 3.0 et paquet.xml + fichier de langue adéquat

On utilise le pipeline jquery_plugins pour insérer les js

Une page de conf pour SPIP 3.0 seulement (pour l'instant) pour déclarer un sélecteur à utiliser sur la partie publique

Location:
_plugins_/tooltip/formulaires
Files:
2 added

Note: See TracChangeset for help on using the changeset viewer.