Changeset 61406 in spip-zone


Ignore:
Timestamp:
May 18, 2012, 11:34:04 PM (10 years ago)
Author:
denisb@…
Message:

correction de l'intervalle de compatibilité pour la branche 3.0

Location:
_core_/branches/spip-3.0/plugins
Files:
27 edited

Legend:

Unmodified
Added
Removed
Note: See TracChangeset for help on using the changeset viewer.