Changeset 68150 in spip-zone for _plugins_/sedna/branches/v1/plugin.xml


Ignore:
Timestamp:
Dec 5, 2012, 9:38:05 AM (8 years ago)
Author:
kent1@…
Message:

Cette branche ne sera compat qu'avec la 2.1

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/sedna/branches/v1/plugin.xml

    r68146 r68150  
    88        </slogan>
    99        <auteur>Fil</auteur>
    10         <licence>&#169; 2005-2011 - GNU/GPL</licence>
     10        <licence>&#169; 2005-2012 - GNU/GPL</licence>
    1111        <version>1.2.0</version>
    1212        <etat>stable</etat>
     
    1919        <icon>images/sedna-logo.jpg</icon>
    2020        <prefix>sedna</prefix>
    21         <necessite id='SPIP' version='[2.1.0;3.0.*]' />
     21        <necessite id='SPIP' version='[2.1.0;2.1.99]' />
    2222        <options>sedna_options.php</options>
    2323        <categorie>squelette</categorie>
Note: See TracChangeset for help on using the changeset viewer.