Changeset 78221 in spip-zone for _plugins_/gravatar


Ignore:
Timestamp:
Nov 9, 2013, 7:06:27 PM (7 years ago)
Author:
spip.franck@…
Message:

De préférence, il faut mettre 3.0.* dans paquet plutôt que 3.0.99

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/gravatar/paquet.xml

    r77753 r78221  
    44        version="1.5.1"
    55        etat="stable"
    6         compatibilite="[2.0.0;3.0.99]"
     6        compatibilite="[2.0.0;3.0.*]"
    77        logo="images/gravatar-64.png"
    88        documentation="http://www.spip-contrib.net/gravatar"
Note: See TracChangeset for help on using the changeset viewer.