Changeset 84427 in spip-zone for _plugins_/environnement


Ignore:
Timestamp:
Aug 31, 2014, 6:27:29 PM (4 years ago)
Author:
spip.franck@…
Message:

Ce n'est plus spip-contrib, mais contrib.spip

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/environnement/plugin.xml

    r29873 r84427  
    2525        </description>
    2626        <prefix>env</prefix>
    27         <necessite id="SPIP" version="[1.9.0;]" />
     27                <necessite id="SPIP" version="[1.9.0;]" />
    2828                <necessite id='cfg' version='[1.7.0;]' />
    2929                <chemin dir='' type='prive' />
Note: See TracChangeset for help on using the changeset viewer.