Changeset 86869 in spip-zone


Ignore:
Timestamp:
Dec 28, 2014, 3:01:04 PM (6 years ago)
Author:
spip.franck@…
Message:

Le plug est dit compatible spip 3.0 et 3.1, donc le necessite de saisies en doit pas être plus petit que 2.0.3

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/chartjs/trunk/paquet.xml

    r86033 r86869  
    1313  <licence>MIT license</licence>
    1414 
    15   <necessite nom="saisies" compatibilite="[1.25.11;]" />
     15  <necessite nom="saisies" compatibilite="[2.0.3;]" />
    1616 
    1717  <pipeline nom="insert_head_css" inclure="chartjs_pipelines.php" />
Note: See TracChangeset for help on using the changeset viewer.