Changeset 88882 in spip-zone


Ignore:
Timestamp:
Apr 28, 2015, 4:06:40 PM (5 years ago)
Author:
spip.franck@…
Message:

Il n'y a que depuis spip 3.0 que les * sont connu, pour les spip avant, il faut mettre 99

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/spip_out_ouvrant/plugin.xml

    r88871 r88882  
    1717        </pipeline>
    1818
    19         <necessite id="SPIP" version="[1.9.0;3.1.*]" />
     19        <necessite id="SPIP" version="[1.9.0;3.1.99]" />
    2020        <categorie>navigation</categorie>
    2121</plugin>
Note: See TracChangeset for help on using the changeset viewer.