Ignore:
Timestamp:
Nov 28, 2015, 1:43:03 PM (4 years ago)
Author:
marcimat@…
Message:

Passage de la version 1.0.8.11 à 1.0.8.12 de geshi.
Malheureusement, ça ne suffit pas à le rendre compatible avec PHP7 !

File:
1 edited

Legend:

Unmodified
Added
Removed
Note: See TracChangeset for help on using the changeset viewer.