Changeset 99389 in spip-zone


Ignore:
Timestamp:
Sep 5, 2016, 12:01:14 PM (3 years ago)
Author:
spip.franck@…
Message:

le plug est pour spip 3.0.0 minimum donc "saisies" ne peut pas être plus peit que 1.24.0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/clients/trunk/paquet.xml

    r99388 r99389  
    1818        <pipeline nom="header_prive" inclure="clients_pipelines.php" />
    1919
    20         <necessite nom="saisies" compatibilite="[1.9.0;[" />
     20        <necessite nom="saisies" compatibilite="[1.24.0;[" />
    2121        <necessite nom="contacts" compatibilite="[2.10.2;[" />
    2222        <necessite nom="coordonnees" compatibilite="[2.1.0;[" />
Note: See TracChangeset for help on using the changeset viewer.